Re: baserCMS 3.0.9へのバージョンアップだけ出来ません

beychan > Re: baserCMS 3.0.9へのバージョンアップだけ出来ません @ 2016/3/16 11:01
stadiaさん

はじめまして。
3.0.9だけアップデートできないのですね。

/app/Config/install.php の
Configure::write('debug', 0);


Configure::write('debug', 1);

に変更してみたら何かエラーの原因がわかるかもしれません。
ログイン
ユーザー名:
パスワード:


  新規登録 / パスワード紛失

検索

facebook
フォーラムで悩みが解決した場合など、よかったら「いいね!」をポチっとクリックしてください!質問の回答者や開発者の励みになります

フォーラムガイド


関連リンク

オンライン状況
26 人のユーザが現在オンラインです。 (25 人のユーザが フォーラム を参照しています。)

登録ユーザ: 0
ゲスト: 26